XenForo Gerüchteküche

Dieses Thema im Forum "Diskussionen rund um XenForo" wurde erstellt von Alluidh, 30. Juli 2013.

  1. McAtze

    McAtze Innendienst Lizenzinhaber

    Aber heute ist doch gar nicht Dienstag .. :rtfm::girlcray2:
     
  2. surfinsaxman

    surfinsaxman Aktives Mitglied Lizenzinhaber

    Und M$ war heute an der Reihe
     
  3. Alluidh

    Alluidh Übersetzer Lizenzinhaber

    Dafür fixed Chris auch die Galerie recht fleißig mit :)
     
  4. bt012ss

    bt012ss Gast

    Die hat ja auch genug Bugs.
     
    otto gefällt das.
  5. McAtze

    McAtze Innendienst Lizenzinhaber

    Heute ist Dienstag und der Bug Report sieht derzeit so aus ..

    Bildschirmfoto 2015-02-17 um 11.26.07.png
    Ich will ja nichts beschwören, aber heute ist halt Dienstag .. :D :p
     
    Stefan, Divokymuz, Hoffi und 2 anderen gefällt das.
  6. McAtze

    McAtze Innendienst Lizenzinhaber

    Na da sollte ich wohl morgen Lotto spielen :D
     
    Hoffi und Lemminator gefällt das.
  7. Maestro2k5

    Maestro2k5 Bekanntes Mitglied Lizenzinhaber

  8. otto

    otto Bekanntes Mitglied Lizenzinhaber

    Ich kann seit ner Stunde www.xenforo.com nicht erreichen:
    upload_2015-3-9_10-36-40.png

    Ist das bei euch auch so? Ist doch erst Montag... ;)
     
  9. otto

    otto Bekanntes Mitglied Lizenzinhaber

  10. Maestro2k5

    Maestro2k5 Bekanntes Mitglied Lizenzinhaber

  11. Divokymuz

    Divokymuz xenMiG Team Lizenzinhaber

    Bei mir geht beides immer noch nicht. :)
     
  12. weiss-nicht

    weiss-nicht Aktives Mitglied Lizenzinhaber

    auch in der Schweiz, bei mir geht beides immer noch nicht.
     
  13. Maestro2k5

    Maestro2k5 Bekanntes Mitglied Lizenzinhaber

  14. Hoffi

    Hoffi !important Lizenzinhaber

    Lüppt problemlos.
     
  15. otto

    otto Bekanntes Mitglied Lizenzinhaber

    jetzt geht weder noch -auch nach nem Rechner Neustart. Was machen die denn da... ;)
     
  16. Alluidh

    Alluidh Übersetzer Lizenzinhaber

    Ich habe stotternde Verbindungen. Mal geht es, mal nicht, aktuell geht es wieder
     
  17. surfinsaxman

    surfinsaxman Aktives Mitglied Lizenzinhaber

    Wieso verfällt man deswegen gleich in Hektik?
    Wird schon alles gut
     
    bt012ss gefällt das.
  18. otto

    otto Bekanntes Mitglied Lizenzinhaber

  19. Walter

    Walter Aktives Mitglied Lizenzinhaber

    Das bei Xenforo sind reine Namerserver-Probleme, die Seite ist problemlos erreichbar.

    Wer will, kann temporär die IP-Adresse des Xenforo-Forums (184.173.238.122) in seiner Hosts-Datei eintragen (liegt unter Windows im Verzeichnis c:\windows\system32\drivers\etc und die Datei heisst hosts, einfach eine Zeile eintragen mit "184.173.238.122 xenforo.com") und kommt damit wieder auf xenforo.com
     
    surianaceae, Maestro2k5, otto und 3 anderen gefällt das.
  20. André Daub

    André Daub Aktives Mitglied Lizenzinhaber

    Wie ist eigentlich Stand der Dinge in Sachen neuer Masterversion. Ist da mal was durchgesickert?
    Und was ist mit Kier los? Noch kein Beitrag gepostet in 2015?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden