Probleme mit den Zugriffen

Dieses Thema im Forum "Feedback zu xenDACH" wurde erstellt von Alluidh, 8. Sep. 2016.

  1. Hoffi

    Hoffi !important Lizenzinhaber

    Jetzt hab ich Angst. :(
     
  2. otto

    otto Bekanntes Mitglied Lizenzinhaber

    Erst? :D ;)
     
  3. CyberNet

    CyberNet Neues Mitglied

    Hey ich wollte meinen Lizenz key einfügen und Bestättigen lassen aber das problem ist das system sagt mir das ich angeblich schon ein konto habe , habe selber aber keine anderen konten hier bzw kann mich nicht daran erriner das ich schon eins erstellt habe
     
  4. Spleef

    Spleef Aktives Mitglied Lizenzinhaber

    Guten Abend,

    Ich habe meinen Token Verifiziert aber hab trotzdem kein Zugriff auf meine Ressourcen.
    Bitte um Hilfe.

    Lg
     
  5. otto

    otto Bekanntes Mitglied Lizenzinhaber

    Eventuell ne gebrauchte Lizenz erworben oder gar n nulled ? ;)
     
  6. Hoffi

    Hoffi !important Lizenzinhaber

    Dann den aktuellen Key bei XF löschen und einen neue erstellen. Du musst dann nur bei den Seiten wo du den nutzt dich neu validieren.

    Was meinst du mit deine Ressourcen?
     
  7. CyberNet

    CyberNet Neues Mitglied

     
  8. otto

    otto Bekanntes Mitglied Lizenzinhaber

    Geht es bitte... etwas konkreter?

    Was genau geht auf welcher Seite nicht, kommt es zu Fehlermeldungen, was sagt die Entwicklerkonsole (F12)?

    Ist die Lizenz bei Xenforo.com sauber hinterlegt worden und ein aktueller Lizenztoken erzeugt worden mit dem du es dann hier versuchst?
     
    Alluidh gefällt das.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden