XenForo 1.4 XenForo 1.4.0 Beta 1 veröffentlicht (ohne Support)

Dieses Thema im Forum "News" wurde erstellt von Alluidh, 6. Aug. 2014.

  1. bt012ss

    bt012ss Gast

    Hab noch keine 1.4 am laufen.
     
  2. TheDoctor46

    TheDoctor46 Mitglied

    Edit von Alluidh: Bitte keine kompletten Inhalte aus Templates oder PHP-Dateien im Forum posten. Dafür gibt es andere Wege. Besten Dank für euer Verständnis

    Edit von TheDoctor46: Geht klar ;)
     
    Zuletzt bearbeitet: 12. Aug. 2014
  3. Lemminator

    Lemminator Manchmal verpeilt Lizenzinhaber

    Hab alles bekommen danke an alle
     
  4. Lemminator

    Lemminator Manchmal verpeilt Lizenzinhaber

    also ich komme nicht weiter .

    ich habe kein online indikator in den nachrichten .... auch wenn ich die template lösche und copy past mache , die ich von @Alluidh bekommen habe ..... hat jemand sonst nocch eine idee ??
     
  5. Alluidh

    Alluidh Übersetzer Lizenzinhaber

    Wenn du das Template verändert hast und zurücksetzen möchtest, dann lösche es einfach (rotes X hinter dem Template) in dem Fall wird es vom Master Style automatisch neu erstellt,

    Kann es sein, dass du Add-ons aktiv hast, die den Online Indikator behindern?
     
  6. Lemminator

    Lemminator Manchmal verpeilt Lizenzinhaber

    hab ich auch gemacht , und nun hab ich mal die css erneuert ging auch auch nicht . dann hab ich die mir per firebug von hier kopiert und kopiert , jetzt wird es angezeigt. jetzt muss ich mal auf fehlersuche gehen

    nur schwer wenn die kids gerade rumlaufen ^^
     
  7. Alluidh

    Alluidh Übersetzer Lizenzinhaber

    Das klingt alles ein wenig Strange ...
     
  8. Hoffi

    Hoffi !important Lizenzinhaber

    Hast du es mal im Standard-Style mit deaktivierten AddOns versucht?
     
    otto gefällt das.
  9. Lemminator

    Lemminator Manchmal verpeilt Lizenzinhaber

    Ja also es scheint mit das bei dem update auf die beta , nur teileweise die Template erneuert wurden . Ich hatte ja erst das Problem , mit der online Anzeige im Forum , wo mir @McAtze den Teil für die Template gab ! Aber Anscheind hat da was in der CSS auch gefehlt . Was mich irritiert ist , dass wenn ich ein Template zurück setzte es nichts gebracht hat ?
     
  10. Lemminator

    Lemminator Manchmal verpeilt Lizenzinhaber

    Nein habe ich nicht . Dachte das brauch ich nicht , bzw hatte jetzt nen neuen styl erstellt und dachte es geht dann .
     
  11. Lemminator

    Lemminator Manchmal verpeilt Lizenzinhaber

    es ist das addon post ratings, das das grüne Dreieck in der Unterhaltung nicht anzeigen lässt
     
    otto gefällt das.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden