XF2.1 Core Web Vitals Probleme

Dieses Thema im Forum "Fehler und Probleme" wurde erstellt von darkeye, 24. Sep. 2020.

  1. darkeye

    darkeye Aktives Mitglied Lizenzinhaber

    Ich hab mich nach langer Zeit in den Webmaster Tools eingeloggt und bin auf das gestoßen:

    Core-Web-Vitals (1).png


    Anscheinend wird irgendwas verschoben beim Laden der Seite auf dem Smartphone. Bei Desktop ist alles wunderbar. Ich kann mir das nicht erklären. Ich habe keine besonderen Scripte eingebaut, lediglich diese AddOns:

    [Mr. Jinx] What's new tweak 2.1.5

    Ads Manager 2.3.28

    Featured images 1.8

    Insert attachment 1.7

    Members recently online 2.7

    Search log 1.8

    Similar threads 7.1

    Sticky threads 1.0


    Kann da jemand weiterhelfen?
     
  2. ehd

    ehd Bekanntes Mitglied Lizenzinhaber

  3. Masetrix

    Masetrix Bekanntes Mitglied Lizenzinhaber

    Solange man sich die Seite nicht ansehen kann ist Hilfe schlecht möglich...
     
    otto gefällt das.
  4. ehd

    ehd Bekanntes Mitglied Lizenzinhaber

    Also die URL könnte man leicht finden...Er hat sie ja geposted.
     
  5. darkeye

    darkeye Aktives Mitglied Lizenzinhaber

    Ich hab jetzt das Update auf 2.2 gemacht. Mal schaun ob das was bringt...
     
  6. otto

    otto Bekanntes Mitglied Lizenzinhaber

    Man könnte sie auch einfach posten. Man kann natürlich auch um Hilfe fragen und den helfenden eine Schnitzeljagd vorsetzen... ;) :)
     
    Hoffi und mph gefällt das.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden