1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Um Zugriff auf die Ressourcen sowie auf Teile des Forums zu erhalten, müsst ihr euren XenForo Validation Token an dieser Stelle hinterlegen. Probleme in diesem Umfeld bitte im Forum melden. Danke!
    Information ausblenden

Probleme mit den Zugriffen

Dieses Thema im Forum "Feedback zu xenDACH" wurde erstellt von Alluidh, 8. Sep. 2016.

  1. Wilhelm Schäfer

    Wilhelm Schäfer Neues Mitglied Lizenzinhaber

    Es tut uns leid, aber eine Lizenz, die schon von derselben Person erworben wurde ist schon mit einem anderen Konto verbunden. Du benötigst eine andere Lizenz, um in deinem Konto eine erfolgreiche Lizenzprüfung zu hinterlegen.

    Das kann schon sein ich bin nicht der einzige der am forum schreibt, was kann ich jetzt tun?

    Und wenn ich schon schreibe, ich moechte grosse anhaenge erlauben, das geht jedoch nicht sondern bricht ab mit:
    Ein Sicherheitsfehler ist aufgetreten. Bitte verwende den "Zurück"-Button in deinem Browser, aktualisiere die Seite und versuche es erneut.
    Das dachte ich frage ich mal im forum.. :)

    w

    edit: die domain ist freies-fahren.de , den token hatte ich gefunden, den poste ich hier vielleicht besser nicht, die fehermeldung ist der obere rote text.
     
  2. Wilhelm Schäfer

    Wilhelm Schäfer Neues Mitglied Lizenzinhaber

    das problem mit dem hochladen ist geloest, das war eine php variable, das problem mit der lizens respektive dem token besteht allerdings.

    w